램도 6기가로 올렸겠다 상콤하게 깔고 있었더니.. 헉 -_-
Win7 이었다 OTL
생각을 해보니 Intel Pro/1000MT Dual port 이녀석을 위해서는 VISTA 64bit로 깔아야 하는데 으아아~

더보기


아무튼 64bit로 깔아서 6기가 인식~ 두둥!


CPU 를 막고 있는 파란 플라스틱 사출물을 치워버리고
Motorola | A853 | Normal program | Center-weighted average | 1/15sec | F/2.8 | 0.00 EV | 4.0mm | ISO-199 | Off Compulsory | 2011:09:10 23:03:50


Motorola | A853 | Normal program | Center-weighted average | 1/15sec | F/2.8 | 0.00 EV | 4.0mm | ISO-199 | Off Compulsory | 2011:09:10 23:04:18

사용하지 않는 IDE 와 FDD 케이블을 치워버리고 그 위치에 80mm 팬을 장착 했더니 조금은 조용해졌는데..
방향을 잘못해서인지 생각보다 덜 조용해졌다.
Motorola | A853 | Normal program | Center-weighted average | 1/15sec | F/2.8 | 0.00 EV | 4.0mm | ISO-199 | Off Compulsory | 2011:09:10 23:04:30

뒤에서 큼지막한 120mm 정도 녀석이 빨아내고 있어서 앞에서 빨아내 역효과 같기도 하고..
그리고 냉각에 영향을 미칠듯한 플랫 케이블(SCSI)은 아래로 고이고이 접어 버리고 (SATA와 SCSI 하드 위치 바꿈!)
CPU 위쪽에는 최대한 공간을 확보!

Motorola | A853 | Normal program | Center-weighted average | 1/15sec | F/2.8 | 0.00 EV | 4.0mm | ISO-156 | Flash fired, auto mode, return light detected | 2011:09:10 23:11:34

Motorola | A853 | Normal program | Center-weighted average | 1/15sec | F/2.8 | 0.00 EV | 4.0mm | ISO-141 | Flash fired, auto mode, return light detected | 2011:09:10 23:11:46


아래는 처음 RAID 장착할때 찍은 사진

Motorola | A853 | Normal program | Center-weighted average | 1/15sec | F/2.8 | 0.00 EV | 4.0mm | ISO-184 | Flash fired, compulsory flash mode, return light detected | 2011:07:28 14:34:17


결과적으로 조금은 조용해진것 같은데 날씨탓이려나? ㅋㅋㅋ
신고
Posted by 구차니

댓글을 달아 주세요

  1. 눈팅족이 되기싫어서 댓글올립니다 ㅋ 저도 서버가있는지라 왠지 댓글을 달고싶네요 ㅋㅋ

    2012.01.17 23:38 신고 [ ADDR : EDIT/ DEL : REPLY ]